PDA

Ver Versão Completa : MultiCS r70 com problemas....



BlackAngel
19-06-13, 21:30
Depois de muito e muitoooos teste , mais uma vez o evileyes meteu os pés pelas mãos...
tentou "adicionar " códigos do CSP e Oscam e mais uma vez a pressa deu buraco!
o bom caminho em que estava a R68 e a R69 , ele "estrabelhou" tuda na R70........
A troca de cachex ficou muito aquem , tanto mais que só suporta o modo cachex 3 , e nos outros modos é simplesmente uma "troca" em cccam..... mesmo no modo 3 nada funciona... embora se consiga visualizar que sim mas na realidade não esta a funcionar.....
bem mas ele tambem disse que era versão testes,
De resto tambem não podemos recreminar nada...... é um sistema livre ...e apenas trabalho dele......
por ora... vou continuar na r69.....

e vocês que pensam da versão R70?
ou fui eu que errei nas configs e testes?

zica
30-07-13, 01:33
Sabes dizer se os problemas a que se referem foram resolvidos nas versões r71 e r72?

Desculpe eu perguntar, mas é que ainda não consegui instalar essas versões até agora, dá sempre erro na inicialização, e estou tentando resolver o problema. Por isso queria saber se compensa atualizar?

Obrigado



Depois de muito e muitoooos teste , mais uma vez o evileyes meteu os pés pelas mãos...
tentou "adicionar " códigos do CSP e Oscam e mais uma vez a pressa deu buraco!
o bom caminho em que estava a R68 e a R69 , ele "estrabelhou" tuda na R70........
A troca de cachex ficou muito aquem , tanto mais que só suporta o modo cachex 3 , e nos outros modos é simplesmente uma "troca" em cccam..... mesmo no modo 3 nada funciona... embora se consiga visualizar que sim mas na realidade não esta a funcionar.....
bem mas ele tambem disse que era versão testes,
De resto tambem não podemos recreminar nada...... é um sistema livre ...e apenas trabalho dele......
por ora... vou continuar na r69.....

e vocês que pensam da versão R70?
ou fui eu que errei nas configs e testes?

BlackAngel
30-07-13, 10:26
a r72 já não tem esses problemas mas devido as configs emuladas tipo oscam , para funcionar com cahex e outros requer a lib actualizada , o que cria conflitos , em muitos SO linux por não haver suporte nem versão estavel atualizada daí que eu ainda prefeiro o Debian 6 e o multics r69... o mais estavel para mim até ao momento!